Jump to content

I got same error: Runtime error 0


Recommended Posts

My situation is exactly as same that guy who reported it before.

I have two laptops, CCleaner works well at one of them, but it can't start at another. The error is also:

CCListBar -- runtime error 0

I reinstall it several times but still no luck.


Anybody could throw some light here?

Link to comment
Share on other sites

I uninstalled the current one, tried old version of 1.15 Again, it did not start but this time there was no error dialogue.

Things are really strange, I had used CCleaner for quite a while without any problems, this time, just no way to figure out why!?

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.